VirtueMart Login

http://www.pspinw.com/Playstation-4/CONSOLES-%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B9%80%E0%B8%A5%E0%B9%88%E0%B8%99.html http://www.pspinw.com/God-of-War-PS4.html http://www.pspinw.com/Dissidia-Final-Fantasy-NT-PS4.html http://www.pspinw.com/STAR-WARS-Battlefront-2-PS4.html http://www.pspinw.com/The-Evil-Within-2-PS4.html http://www.pspinw.com/PS4-SLIM-FIFA-18-BUNDLE-500GB.html http://www.pspinw.com/Final-Fantasy-XV-PS4.html http://www.pspinw.com/Nintendo-Switch.html http://www.pspinw.com/Product-search.html?keyword=Super%20Mario%20Odyssey http://www.pspinw.com/Splatoon-2-Nintendo-Switch.html http://www.pspinw.com/ARMS-Nintendo-Switch.html

ยินดีต้อนรับ, ผู้เยี่ยมชม
กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน.    ลืมรหัสผ่าน?

CFW 5.50 Gen-D3 กับ 5.55 ตกลงอันไหนใหม่กว่ากันครับ
(1 ผู้ชมกำลังดูหน้านี้) (1) ผู้ไม่ประสงค์ออกนาม
Go to bottomหน้า: 1
หัวข้อ : CFW 5.50 Gen-D3 กับ 5.55 ตกลงอันไหนใหม่กว่ากันครับ
#312
MoMO

CFW 5.50 Gen-D3 กับ 5.55 ตกลงอันไหนใหม่กว่ากันครับ 8 ปี ก่อน  
ผมหาไปหามา งง เองครับ
เรื่องมีอยู่ว่า ผมอยากเล่น
Shin megami tensei : persona
ผมเลยไปอัพFWให้เป็น CFW 5.50 GEN-D3
แต่ก็ยังเล่นไม่ได้
อาการคือ กดเข้าเกมแล้ว จอ ดำ ไฟเมมกระพริบเป็นช่วงๆ
ไปหาวิธีแก้
บ้าง บอกว่าต้องลง 5.55
บ้าง บอกว่าต้องpatch
บ้าง บอกว่าเล่นได้เลยกับ 5.50 GEN-D3

ตกลงแล้วผมควรจะต้องทำยังไงครับ ได้โปรดช่วยด้วยคราบบบบ อยากเล่นมากมาย
 
The administrator has disabled public write access.
#313
admin
PSPINW ยินดีให้บริการ
ผู้ดูแลระบบ
กระทู้: 964
graph
สมาชิกที่กำลังออนไลน์ Click here to see the profile of this user
เพศ: ชายชาตรี PSPINW pspinw@hotmail.com ที่ตั้ง: 2461 ถนนพัฒนาการ ซอย 47 เขตสวนหลวง กรุงเทพ 10250 วันเกิด: _KUNENA_DT_MONTHDAY_FMT
Re:CFW 5.50 Gen-D3 กับ 5.55 ตกลงอันไหนใหม่กว่ากันครับ 8 ปี ก่อน พลังน้ำใจ: 30
MoMO อ้างอิงข้อความ:
ผมหาไปหามา งง เองครับ
เรื่องมีอยู่ว่า ผมอยากเล่น
Shin megami tensei : persona
ผมเลยไปอัพFWให้เป็น CFW 5.50 GEN-D3
แต่ก็ยังเล่นไม่ได้
อาการคือ กดเข้าเกมแล้ว จอ ดำ ไฟเมมกระพริบเป็นช่วงๆ
ไปหาวิธีแก้
บ้าง บอกว่าต้องลง 5.55
บ้าง บอกว่าต้องpatch
บ้าง บอกว่าเล่นได้เลยกับ 5.50 GEN-D3

ตกลงแล้วผมควรจะต้องทำยังไงครับ ได้โปรดช่วยด้วยคราบบบบ อยากเล่นมากมาย


เครื่อง 2000 อย่าอัพเกิน 5.50 นะครับ จะทำให้ใช้ CFW (GEN) ไม่ได้
เกมส์นี้ความต้องการ Fw 5.55 ครับเท่าที่อ่านมา แต่มีวิธีแพทได้โดยใช้ Game Decrypter v4 ครับ

5.50 GEN-D3 เป็นตัวใหม่สุดแต่ผมไม่แน่ใจว่าสามารถเล่นกับตัว Shin megami tensei : persona ที่ Patch หรือไม่ Patch ไปเลยได้ไหม ยังไม่ได้ลองดูเหมือนกันนะครับ โดยปกติแล้ว cfw ตัวใหม่สุด จะสามารถทำให้เล่นเกมส์ที่มีความต้องการ Fw สูงกว่า 5.50 เล่นได้โดยไม่ต้องแพทนะครับ (แต่ก็ได้ไม่ทุกเกมส์นะ เช่นพวกเกมส์ออกใหม่ๆ) ก่อนเข้าเกมส์ลองเป็น UMD ISO MODE : M33 Driver หรือ Sony NP9660 ดูครับ

แต่ถ้าเป็น 5.50 GEN-D2 จะต้องใช้ Game Decrypter v4 Patch นะครับ


Video - 5.50 GEN-D2 แพทเล่น Shin megami tensei : persona ได้

ส่วนอันนี้วิธีแพทนะครับ (สมัครสมาชิกก่อนนะครับจึงจะดูได้) ล่างๆ ของ Rep แรกจะมีรายชื่อเกมส์ที่ Patch ให้เล่นได้
โค๊ด

http://www.pspiso.com/showthread.php?t=522245


ขอโทษจริงๆ นะครับ พอดียังไม่ได้ลองเกมส์นี้จริงๆ แต่หาข้อมูลมาให้นะครับ
 
Last Edit: 24.06.2010 06:39 By admin.
The administrator has disabled public write access.
Go to topหน้า: 1